Jump to content
Ultraleicht Trekking
Paul

Tapatalk Inhalte bruchstückhaft verloren

Empfohlene Beiträge

Hallo,

mir ist schon seit längerer Zeit bei manchen Beiträgen aufgefallen, dass diese durch Tapatalk unvollständig angezeigt werden.

Z.B. folgender Beitrag:

Screenshot_20180228-165535.thumb.png.0b363772af834460613783dd68deefc2.png

bearbeitet von Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm... ich weiß nicht, woran das liegt. Habe die neueste Version des Tapatalk-Plugins installiert... hoffe da kommt bald ein Update. Vielleicht sollte ich es so lange deaktivieren?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem existiert schon länger, ich würde grob sagen das erste mal ist es mir vor 10 Monaten aufgefallen. (Kann das aber so genau auch nicht mehr sagen.) Daher bezweifle ich, dass es so schnell eine Lösung dafür geben wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lese das Forum seit langer Zeit ausschließlich über Tapatalk, jetzt klappt dort leider die Anmeldung nicht mehr.

Würde mich freuen, wenn das alles bald wieder funktioniert und möchte micht bei der Gelegenheit für die prima Arbeit von dir, Dennis, hier bedanken!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich werde es am Wochenende noch mal mit einer kompletten Neuinstallation versuchen. Aber irgendwie scheint das Problem an Links zu liegen, die den Text bis zu einem beliebigen 2. oder 3. Link unterbrechen. So als wären die HTML-Tags falsch gesetzt. Sind diese aber nicht....

Keine Ahnung, warum Tapatalk da so spinnt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich fände es auch schade, wenn sich die Probleme nicht lösen ließen. Aber so lange es nicht einwandfrei funktioniert, will ich die Schnittstelle nicht laufen lassen. Vielleicht bekommen wir das Problem ja noch in den Griff...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe eben meine freien Minuten genutzt und ein Update für Tapatalk installiert, das kürzlich erschien. Es scheinen darin alle Probleme behoben worden zu sein. Checkt das mal bitte.

Update: Ich werde Tapatalk jedoch trotzdem heute oder morgen abschalten müssen, da es laut meinen bisherigen Recherchen nicht möglich ist, es im Rahmen der neuen DSGVO zu betreiben. Immerhin weiß ich jetzt aber, dass es funktioniert, wenn es wieder möglich sein wird das Tool zu verwenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Ziz:

Sorry, mir gingen die Smartphone-Einzeiler und "gesendet mit Tapatalk von meinem iToaster" aufn Senkel.

Jeder TapaTalk-User darf (und sollte) diese „Signatur“ in der TapaTalk-App abschalten:
Hauptseite > Ich > Einstellungen > Signatur > AUS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden



Summer Sale 2018_300x250




×

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind. Lies bitte auch unsere Datenschutzerklärung, sowie unsere Nutzungsbedingungen und die Netiquette.